İçeriğe atla


     

Fotoğraf

Mondeo Immobilizer Active Sorunu


  • Please log in to reply
4 cevap var

#1 Emrah Özgür

Emrah Özgür
  • Üye
  • 3 Mesaj
  • Ülke: Türkiye
  • Şehir: Ankara
  • Araç: Mondeo Titanium
  • Doğum Yılı: 1990
  • Meslek: Bilgisayar Programcısı

Gönderim tarihi 30.10.2013 - 12:04

Merhabalar. Arkadaşlar arabam  2008 Model Mondeo Titanium 1.6 Benzin/Tüplü. Dün arabamın tüp tesisatı biraz dağınık olduğu için elden geçirttim. Tüm işlemleri izledim. İşlem bitince ustanın yanında arabam gayet normal çalıştı ve bindim devam ettim. Ustamın yanından hareket ettikten sonra farklı bir yere geldim aracımı stop ettim ve 5  dakikalık işimi hallettikten sonra eve gidecektim. Arabanın başına gelip kumandadan açma tuşuna bastığımda arabanın kapıları açıldı fakat ön aynaların altındaki yeri aydınlatan ışıkların ikiside yanmadı. Alla alla diyerek arabaya bindim. İç aydınlatma çalışıyordu. Daha sonra anahtarı taktım ekran geldi yanması gereken ışıklar yandı söndü daha sonra " Immobilizer Active " yazdı marşa bastığımda ise araba hiç tık bile yapmadı. Anahtarı söktüm tekrar taktım yine aynı. Kutup başını söküp az bekledim ve tekrar taktım. Bu sefer iç aydınlatmalarda çalışmadı ve marş durumu yine aynı Immobilizer Active. Velası kelam kitapçıktan arattığım zaman immobilizierin sigortası yolcu tarafı torpidonun altındaki tablada 18 numara. sigortayı kontrol ettim sigorta atık. Bozulan sigortanın yerine aynı sigortadan taktım ve arabam çalıştı.. Ama her kapıyı açıp kapattığımda sigorta yeniden atıyor.. Büyük ihtimalle tüpü elden geçirdikten sonra kablolarda şase mevcut. Şu anda araç inceleniyor. Son durumu ve nedenini burdan sizlere bildireceğim... 



     

#2 Alper Bilici

Alper Bilici
  • Üye
  • 226 Mesaj
  • Ülke: Türkiye
  • Şehir: Denizli
  • Araç: Mondeo IV
  • Doğum Yılı: 1988
  • Meslek: Serbest

Gönderim tarihi 30.10.2013 - 14:45

geçmiş olsun umarım çabuk çözülür fordun elektrik tesisatı çok karmaşık geliyor bana eski bir renault kullanıcısı olarak ek hiç bir şeye kalkış asım gelmiyor korkudan 



#3 Emrah Özgür

Emrah Özgür
  • Üye
  • 3 Mesaj
  • Ülke: Türkiye
  • Şehir: Ankara
  • Araç: Mondeo Titanium
  • Doğum Yılı: 1990
  • Meslek: Bilgisayar Programcısı

Gönderim tarihi 31.10.2013 - 10:09

Arkadaşlar Immbolizer Active sorununu ben araç başına gittiğimde ustalar düzeltmişti. Ne yaptınız diye sordum; cihaza bağlayıp çıkan hataları sildiklerini söylediler birde akü kutup başlarının ikisinide oksitini temizlediklerini söylediler. Test etmek için anahtarı aldım. İlk bakacağım şey kapı açma tuşuna basınca ışıkların yanıp yanmayacağı olacaktı ki bastım bu seferde aracın  kumandası çalışmıyor..... Neyse diyerek arabaya bindim iç aydınlatmalar ve ayna ışıkları normale dönmüş bastım marşa ve araba direk çalıştı.... Tamam güzel Immoblizier Active sorununu çözdük ama bu sefer de aracın kumandası çalışmıyor.. Sonradan fark ettim birde aracın geri vites ışıkları yanmıyor... Büyük ihtimalle sigorta tablasında atan bir iki sigorta daha var... Onlarıda bugün kontrol edip sonucu ve genel özeti buradan sizinle paylaşacağım...

Bu arada Sayın Moderatör : sisteme üye olurken tamam mail aktivasyonu normal ama üye olduktan sonra sizin onayınızı beklemek bu sırada konu açamamak hoş değil... Acil okunması gereken bir konu olabilir acil paylaşmak gereken bir konu olabilir... Bu üyelik sistemine kızıp yaşadığım tecrübeyi burada paylaşmayacaktım ama gördümki türkiyedeki sayfalarda bu konu ile karşılaşan olmamış... Ben karşılaştığım sıkıntıyı buna inat yazıyorum ki daha sonra bu sıkıntı ile karşı karşıya gelenler için klavuz olsun bilgi sahibi olsunlar....



#4 Mehmet Özyürek

Mehmet Özyürek
  • Yönetici
  • 44,112 Mesaj
  • Ülke: Türkiye
  • Şehir: Nevşehir
  • Araç: 06 Tdci Ghia Jatco
  • Doğum Yılı: 1969
  • Meslek: Sigorta Acentesi

Gönderim tarihi 31.10.2013 - 11:02

Bu arada Sayın Moderatör : sisteme üye olurken tamam mail aktivasyonu normal ama üye olduktan sonra sizin onayınızı beklemek bu sırada konu açamamak hoş değil... Acil okunması gereken bir konu olabilir acil paylaşmak gereken bir konu olabilir... Bu üyelik sistemine kızıp yaşadığım tecrübeyi burada paylaşmayacaktım ama gördümki türkiyedeki sayfalarda bu konu ile karşılaşan olmamış... Ben karşılaştığım sıkıntıyı buna inat yazıyorum ki daha sonra bu sıkıntı ile karşı karşıya gelenler için klavuz olsun bilgi sahibi olsunlar....

 

Emrah Bey merhaba, 

üyelerin gözüyle baktığımızda, herkesin durumunun acil, herkesin durumunun özel olduğunu görüyoruz.

Ancak konuyu incelediğimizde bizlerin en az 100 defa cevapladığı bir konu olduğunu ve forumda daha önce en az 200 kere açılmış bir konu olduğunu da görüyoruz. 

 

Focus1 bölümündeki rölanti sorunlarını bizzat ben temizledim.. Bir yıl içinde aynı içerikli 110 tane konu açılmıştı. 

Oysa ki, yapılması gereken; arama yapıp, uygun konuları okumak, bir şey ilave edilecekse açık konuların birinden devam etmekti.. 

Yapılmıyordu.. 

Yeni konu açmasını onaya bağlayarak yeni konuların kontrolümüz altında kalmasını sağladık.. Şu anda başka çaremiz yok üzgünüm..

Çünkü şimdi ben üyeler rahat paylaşım yapsın diye sınırları kaldırırsam 2 yıl sonra burası çöpe döner ve hiç kimse aradığını bulamaz, doğru bilgiye ulaşamaz.

Formatlama imkanı olmayan şişmiş bir windows düşünün..  Foruma format atma şansımız yok. 


Sevgili arkadaşlarım. Özel mesaj ile çok fazla teknik soru almaktayım. Bu durumdan şahsım olarak hiç bir şikayetim olmamasına rağmen forum adına ciddi rahatsızlık duymaktayım. Çünkü: Sorunlar foruma yazılmalıdır, Herkes özel mesajla çözüm arasaydı, bu forum olmaz, soru soracak kimse de bulunamazdı. Özel mesaj ile teknik soru sorarak foruma zarar veriyorsunuz, Sorunları foruma yazın lütfen.

#5 Emrah Özgür

Emrah Özgür
  • Üye
  • 3 Mesaj
  • Ülke: Türkiye
  • Şehir: Ankara
  • Araç: Mondeo Titanium
  • Doğum Yılı: 1990
  • Meslek: Bilgisayar Programcısı

Gönderim tarihi 18.12.2013 - 10:51

Arkadaşlar sorun çözüldü. Aracın sigortası atmış ve sigorta tablosunun şemasına bakmak yerine teker teker sökerek sigortaları kontrol etmişler ve yanlış yerlere yanlış sigortalar takılmış...  Sonuç olarak bu hata ile karşı karşıya gelen olursa öncelikle aracın ilgili sigortasını kontrol etmesini öneriyorum... Saygılarımla...






0 Kullanıcı bu konuyu okuyor

0 üye, 0 ziyaretçi, 0 gizli üye